Forum www.bmwwyszkow.fora.pl Strona Główna www.bmwwyszkow.fora.pl
Klub BMW Wyszków
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
m50b25 dusi sie nie pali, świecą się kierunki

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.bmwwyszkow.fora.pl Strona Główna -> Techniczne / Mechanika i Eksploatacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cichy77




Dołączył: 24 Lut 2012
Posty: 286
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Długosiodło
Płeć: Mężczyzna

PostWysłany: Śro 8:37, 21 Maj 2014    Temat postu: m50b25 dusi sie nie pali, świecą się kierunki

Panowie, pomóżcie. Otóż zrobiłem swap z tds'a na m50. Wszystko cacy, odpalałem jeździłem. Byłem w momencie podłączania wiązki do klapy i lampek w podsufitce. Na koniec odpalałem auto, wszystko ok, podładowywałem aku bo słuchałem radia. Na drugi dzień odpalam, silnik się dusi, nie może wejść na obroty, coś takiego jakby paliwa brakowało. Ok, może już wyszło,kupiłem, zalałem, i dalej to samo. Przy kręceniu rozrusznikiem zaczynają się świecić kierunki(bardziej żażyć). Tak jakby prąd z wzbudzonego alternatora na nie szedł. Na zegarach mrużą się właśnie kierunki i kontrolka przeciwmgielnego. Wszystkie przekaźniki, sterowniki we wnętrzu wypinałem i odpalałem. Dalej tak samo chodzi, lub po prostu nie chce odpalić. Tak jak by brakowało paliwa. Tylko co znaczą te świecące kontrolki i kierunki?
Pomóżcie bo pomysłów brak...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sebolx




Dołączył: 07 Mar 2013
Posty: 253
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: budziska/łochów
Płeć: Mężczyzna

PostWysłany: Śro 16:52, 21 Maj 2014    Temat postu:

akumulator już masz dobry?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radzik




Dołączył: 20 Lis 2013
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Śro 22:15, 21 Maj 2014    Temat postu:

pierwsze co podepnij inny aku Smile

ja ostatnio u siebie (co prawda m52b28) po podładowaniu aku zauważyłem loterię w działaniu immobilajzera... raz działa raz nie ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cichy77




Dołączył: 24 Lut 2012
Posty: 286
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Długosiodło
Płeć: Mężczyzna

PostWysłany: Śro 22:55, 21 Maj 2014    Temat postu:

aku podmieniałem wcześniej Razz

problem rozwiązany. była zwora z masą na pompkę z kierunkami. dzięki temu pompka nie miała odpowiedniego napięcia. mogło się to stać jak troszke mocniej pociągnąłem kostke do przycisku przeciwmgielnych. dziękuje bardzo za pomoc Smile
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.bmwwyszkow.fora.pl Strona Główna -> Techniczne / Mechanika i Eksploatacja Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Możesz pisać nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin